よくお問い合わせをいただくご質問を集約しております。
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よく利用される記事
■問題点
Google Chrome から DNS Manager コントロールパネルにログインや操作しようとすると、エラーメッセージが出て操作できません。
<< エラーメッセージ例 >>
データを受信していません。
サーバーからデータが送信されないためウェブページを読み込むことができません。
エラー 324 (net::ERR_EMPTY_RESPONSE): サーバーはデータを送信せずに接続を切断しました。
接続は完全には保護されていません。
このサイトでは古いセキュリティ設定を使用しています。このサイトにパスワード、メッセージ、クレジット カードなどの情報を送信すると流出する恐れがあります。NET::ERR_SSL_OBSOLETE_VERSION
■対象サービス
DNS Manager コントロールパネルを利用する全てのサービス
■原因
DNS Manager コントロールパネルに対応しないブラウザがあるため、ブラウザによって操作できない場合があります。
■解決方法
アクセス時のURLを www. を利用したものに変更してください。
DNS Manager : https://www.nsx.clara.co.jp:8550/
それでも解決しない場合、ご利用ブラウザをGoogle Chrome以外にて操作をお試しください。
回答
下記手順をおこなっていただくことで再発行したパスワードを、DNS Manager上に登録されておりますメールアドレス宛てに再発行することができます。
■手順
1.コントロールパネルにアクセスする
コントロールパネルにログインするには、https://www.nsx.clara.co.jpにアクセスしてください。
2.コントロールパネルの「パスワードを忘れましたか?」のリンクを選択

3.「ログイン」「メールアドレス」項目を入力し、「OK」ボタンを選択

・ログイン:DNS Managerのユーザ名
・メールアドレス:DNS Managerに登録時のメールアドレスを入力
※上記2つの項目のどちらかがご不明な場合は、弊社サポート宛て(support@clara.ne.jp)まで問い合わせをお願いたします。
4.「上記3.」で入力した内容が正しい場合は、「パスワードが生成されました。電子メールをご確認ください」のメッセージがブラウザ上に出力されます。

5.受信したメール(件名:Your account password change request)を開き、本文の「You can activate this change in the next 60minutes by clicking the link below:」直後のURLを開きます。
もし、メールを受信されていない場合は、迷惑メールフォルダ等に振り分けされていないか今一度ご確認ください。
※上記URLをクリックする場合には、FireFoxで接続をお試しください。
※FireFox が利用できない場合には、上記リンクの「https://202.3.141.140:8550/activate.~」を「https://www.nsx.clara.co.jp/activate.~」へ変更して接続をお試しください。
6.URLを開いた後、ブラウザの画面に「Click on the Ok button to activate your new generated password.」が表示されますので、パスワードが同一文字列かどうかをご確認いただき問題なければ、[OK]ボタンを必ず選択。
※ここで、[OK]ボタンを選択しない場合は、新パスワードは反映されません。
再発行されたパスワードのご控えをお願い致します。
回答
恐れ入りますが、DNSマネージャーのアカウントを発行させていただきました時点(サービスご提供時)で設定させていただきましたユーザ名からご
変更をされないようお願いたします。
本内容につきましては、下記記載のユーザ名が対象となります。
なお、パスワードにつきましてはお客様側でご変更をいただいても問題ございません。詳細な方法につきましては、下記FAQをご参照ください。
DNS Managerにログインするためのパスワードがわからなくなってしまった。
※変更後のパスワード管理につきましては、お客様にてご管理をお願い致します。
対象サービス
プライマリ・セカンダリDNSサービス/セカンダリDNSサービス




